[X]
০৪ ফেব্রুয়ারি ২০১৭, শনিবার

৮ ফেব্রুয়ারির পর অনেকেই জি-মেইল ব্যবহার করতে পারবেন না

print
তথ্যপ্রযুক্তি ডেস্ক: চলতি মাস থেকে অনেকেই তার জি-মেইল অ্যাকাউন্ট আর ব্যবহার করতে পারবেন না। আপনি জানেন কি কারণে আপনার জি-মেইল অ্যাকাউন্ট আপনি ব্যবহার করতে পারবেন না ? কিছু নির্দিষ্ট শর্তে ৮ ফেব্রুয়ারির পর অার জি-মেইল ব্যবহার করা যাবে না।

গুগল জানিয়েছে, ডেস্কটপ বা ল্যাপটপে যারা এখনও উইনডোজ এক্সপি অথবা উইনডোজ ভিসতা ব্যবহার করেন তারা ৮ ফেব্রুয়ারির পর থেকে গুগল ক্রোমের মাধ্যমে জি-মেইল অ্যাকাউন্ট খুলতে পারবেন না।

এর কারণ হিসেবে গুগল বলছে- ৮ ফেব্রুয়ারি থেকে ক্রোম ব্রাউজার ভার্সন ৫৩ এবং তার নিচের ভার্সনে জি-মেইল আর কাজ করবে না। তাই গুগলের সুপারিশ করেছে যে- এখনও যারা কম্পিউটারে উইনডোজ এক্সপি এবং উইনভোজ ভিসতা ব্যবহার করছেন তারা যেন নির্বিঘ্নে জি-মেইল পরিষেবা পেতে নতুন অপারেটিং সিস্টেমে তা আপগ্রেড করে নেন।

ক্রোম ব্রাউজার ভার্সন ৫৩ ব্যবহার করতে থাকলে জি-মেইল-এর নিরাপত্তা নিয়ে সমস্যায় পড়তে পারেন ব্যবহারকারীরা। এমন আশঙ্কা থেকে এই সিদ্ধান্ত নিয়েছে।

মতামত

প্রতিদিনের সর্বশেষ সংবাদ পেতে

আপনার ই-মেইল দিন

Delivered by FeedBurner

আর্কাইভ

অক্টোবর ২০১৭
শনি রবি সোম মঙ্গল বুধ বৃহ শুক্র
« সেপ্টেম্বর    
 
১০১১১২১৩
১৪১৫১৬১৭১৮১৯২০
২১২২২৩২৪২৫২৬২৭
২৮২৯৩০৩১